TSCNs forum for alle Toyota, Lexus & Scion modeller!

Velkommen til vårt helt gratis forum. Ny eller gammel modell, spiller ingen rolle!
Dato/klokkeslett: Lør Des 14, 2019 9:27 am

Tidssone UTC + 1 time [ DST ]




Opprett et nytt emne Svar på emnet  [ 1 innlegg ] 
Forfatter Melding
 Innleggets emne: Motor lampe med vifte
InnleggSkrevet: Man Nov 22, 2010 10:38 pm 
Avlogget

Registrert: Man Nov 22, 2010 10:27 pm
Innlegg: 2
hei, ny her.
skaffet meg i sommer en 90"SW20 som var over gjennomsnittet god stand vil jeg si, har ikke hatt noe problemer med den :D , før nå. :?

var ute å kjørte tidligere i kveld, lå ca 90km/t, uten pådrag, bare lå å cruisa, da plutselig motorlampa med vifte på begynte å lyse (ja, den med den sexye rød fargen) og alle vet at rødt lys ikke er bra, så alt jeg kan spørre om er : HJÆÆÆÆÆLP!!! :shock:

har sjekket alle sikringer som er mulig å sjekke rundt hele bilen, men alle er inntakte (desverre) :cry:

dette kan umulig være bra, er dette skadelig for motoren? :cry:
eller går det bra at dette ignoreres en liten stund, skal ha bilen inn på verksted for reg reim bytte i desember og hadde håpet på at det kan gå bra frem til da. alle typer svar motakes med STOR takk:)


Topp
 Profil  
 
Vis innlegg fra forrige:  Sorter etter  
Opprett et nytt emne Svar på emnet  [ 1 innlegg ] 

Tidssone UTC + 1 time [ DST ]


Hvem er i forumet

Brukere som leser i dette forumet: Ingen registrerte brukere og 1 gjest


Du kan ikke opprette nye emner i dette forumet
Du kan ikke skrive innlegg i dette forumet
Du kan ikke redigere dine egne innlegg i dette forumet
Du kan ikke slette dine egne innlegg i dette forumet
Du kan ikke laste opp vedlegg til dette forumet

Søk etter:
Gå til forum:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
phpBB.no - Norsk phpBB-support